Регистрация
0
686
19-08-2019, 13:06

MaLiLib


MaLiLib 1.14.4, 1.14.3, 1.14.2, 1.14, 1.13.2, 1.12.2, 1.12.1, 1.12
Мод может потребоваться для клиентских модов, таких как Rift, Fabric или Liteloader, этот мод предоставляет библиотеку общего кода.

ССЫЛКИ НА СКАЧИВАНИЕ

Версия Ссылка Размер Скачиваний
1.14.4malilib-fabric-1_14_4-0_10_0-dev_20.jar 439,1 Kb 48
1.14.3malilib-fabric-1_14_3-0_10_0-dev_20.jar 436,99 Kb 10
1.14.2malilib-fabric-1_14_2-0_9_6.jar 273 Kb 6
1.14malilib-fabric-1_14_0-0_9_5.jar 273,09 Kb 6
1.13.2malilib-rift-1_13_2-0_10_0-dev_19.jar 383,69 Kb 7
1.12.2malilib-1_12_2-0_9_0.litemod 235,28 Kb 26
1.12.1malilib-1_12_1-0_8_0.litemod 191,58 Kb 5
1.12malilib-1_12_0-0_9_0.litemod 235,32 Kb 5
рейтинг
0
0
Комментарии к новости
Добавить комментарий
Добавить свой комментарий:
Ваше Имя:
Ваш E-Mail:
Это код:
Кликните на изображение чтобы обновить код, если он неразборчив
Введите сюда:
Похожие новости
Обсуждения
duhzla
duhzla
почему у меня 1 версия на англиском 2 я спавнюсь и у меня нет ничего в инвенторе у меня версия 1.12.2  
отлично работает
отлично работает
(нет) фабрик говно недостойное лишения форджа монополии, и должен гореть в аду. он не рабортает, и нельзя посмотреть
xXx_BlackRoblox_xXx
xXx_BlackRoblox_xXx
ROBOLNER в TLauncher неможно скачать ето просто программа скачуетса а сам мод нескачуетса вот сылка на скачивание
xXx_BlackRoblox_xXx
xXx_BlackRoblox_xXx
надо нажать на букву [p] англискую открываетса менюшка и там ты выбираеш любую емоджи или танец. нажымаеш на емоджи или